Opened 12 years ago

Last modified 12 years ago

#38 new enhancement

instalar munin servidor + clientes

Reported by: sebas Owned by:
Priority: major Milestone: cacique-1.1
Component: servicio : webapps Version:
Keywords: Cc:

Description

http://git.black.co.at/?p=module-munin ver par usar este modulo de puppet

Change History (1)

comment:1 Changed 12 years ago by sebas

Milestone: cacique-1.0cacique-1.1

para usar los modulos munin de David, hay que actualizar puppetmaster a la version 0.24.8 (debian squeeze)/(ubuntu 9.10) tambien se necesita configurar mysql para guardar algunos datos de puppetmaster.

Note: See TracTickets for help on using tickets.